robotpkg/meta-pkgs/jafar bulk build results

Log for jafar-20130522 on Ubuntu-18.04-x86_64: bulk.log (Back)

=> Checking for clear installation ===> Installing bootstrap dependencies for jafar-20130522 ===> Checking bootstrap dependencies for jafar-20130522 => Required system package gnupg>=1: gnupg-2.2.4 found => Required system package gzip: gzip-1.6 found => Required system package pkg_install>=20110805.12: pkg_install-20110805.12 found => Required system package pkgrepo2deb>=1.9: pkgrepo2deb-1.12 found ===> Done bootstrap-depends for jafar-20130522 ===> Installing full dependencies for jafar-20130522 => Required robotpkg package jafar-correl>=0.1: N/A => Required robotpkg package jafar-gdhe>=0.1: N/A => Required robotpkg package jafar-image>=2.1: N/A => Required robotpkg package jafar-jmath>=0.5: N/A => Required robotpkg package jafar-kernel>=0.5: N/A ===> Deinstalling for jafar