robotpkg/middleware/openni bulk build results

Log for openni-1.5.2.23r1~sse3 on NetBSD-8.0-x86_64: bulk.log (Back)

ERROR: This package cannot be built for the following reason: ERROR: ====================================================================== ERROR: openni-1.5.2.23r1~sse3 is not available for NetBSD-8.0-x86_64. ERROR: ERROR: You can override this check by doing: ERROR: /usr/pkg/bin/gmake cbbh confirm ERROR: ====================================================================== gmake[2]: *** [/local/robotpkg/var/lib/robotpkg/mk/internal/can-be-built-here.mk:221: cbbh] Error 2 ===> Deinstalling for openni