robotpkg/graphics/py-qt-gepetto-viewer-corba bulk build results

Log for py38-qt4-gepetto-viewer-corba-5.5.1~doc on Ubuntu-20.04-x86_64: cbbh.log (Back)

Required robotpkg package py38-qt4-gepetto-viewer>=4.6.0: N/A Required system package qmake>=1: MISSING Required robotpkg package qt4-osgqt>=3: N/A Required system package qt4-libs>=4.6.2<5: MISSING