robotpkg/wip/rqt-dynamic-graph bulk build results

Log for py36-rqt-dynamic-graph-1.0.0 on NetBSD-8.0-x86_64: cbbh.log (Back)

Required system package py36-empy>=3: MISSING Required robotpkg package py36-ros-catkin>=0.7<0.8: N/A Installing /opt/robotpkg/var/lib/robotpkg/packages/bsd/NetBSD-8.0-x86_64/All/ros-comm-1.14.4.tgz: Error 1 Installing /opt/robotpkg/var/lib/robotpkg/packages/bsd/NetBSD-8.0-x86_64/All/ros-rqt-0.5.0.tgz: Error 1