robotpkg/wip/infuse-novatel-gps-driver-ros bulk build results

Log for infuse-novatel-gps-driver-ros-0.1.0 on Debian-9-x86_64: cbbh.log (Back)

Required system package ros-gps-umd>=0.2.0: MISSING Required system package ros-swri-math-util>=2.3.0: MISSING Required system package ros-swri-nodelet>=2.3.0: MISSING Required system package ros-swri-roscpp>=2.3.0: MISSING Required system package ros-swri-serial-util>=2.3.0: MISSING Required system package ros-swri-string-util>=2.3.0: MISSING